What is the meaning of this message? (version "v4.2.6" is not yet installed)


#1

I have this warning:

  N/A: version "v4.2.6" is not yet installed

every time I execute a script.

This is my circle.yml: https://github.com/AndreaCensi/mcdp/blob/last/circle.yml

Builds page: https://circleci.com/gh/AndreaCensi/mcdp/946


#2