Warning: License for package Android SDK Build-Tools 25.0.3 not accepted


#1

I am running a trial build and am getting the error:

Warning: License for package Android SDK Build-Tools 25.0.3 not accepted.

Can this be fixed?


#2

Might be a duplicate of other questions here? It’s not my area though.


#3