Change Gradle version in config.yml

android
gradle

#1

Hi!

In my project I’m using Gradle version 2.2 because of bugs that I found in 2.3 related to android databinding. I need to use the same Gradle version in my config.yml so that the build doesn’t fail. How can I do that?


#2