Installing QT5 prebuild

rails
rspec
qt5

#1

We have a Rails-rspec app with capybara-webkit 1.7. on a container - which requires qt5. We had no issues prior because qt4 was the default machine build.

We’re running a custom install for qt5 pre-build using the script from: https://gist.github.com/ryanong/ad6e7570e3f72b22c0e4

Has there been/will there be updates to have the default builds running qt5 instead?


#2