Requesting 2.0


#1

Hi,

I need access to the CircleCI 2.0 beta.

Thank you,
Anu


#2

You should have access now. Can you try running a new build with a 2.0 config?


#3

yes I have it, thanks much!


#4