Provided version of rabbitmq is older in the 14.04 container


#1

The version of rabbitmq provided in the new 14.04 container is in fact older than the version provided in the current ubuntu 12 container. It seems that it went from 3.5.x back to 3.2.x in the 14.04 container.

Is there a way to get that upgraded?


#2