Precompiled php (7.0.4) has no ZTS support enabled

php
circle.yml

#1

It would be nice if there is a way to get php with ZTS
(flag http://php.net/manual/de/pthreads.requirements.php)

Or is there a way for me to enable this manually.
I need it for pthreads by the way.


#2