Not found "Enable build processing" setting

#1

Sorry, I am bad at English.

I can’t find “Enable build processing” setting.


it’s probably because I upgraded to the performance plan last monday.
thx.

#2

Hello,

Sorry for the confusion. The performance plan automatically enables build processing and removes the option.

#3

Hi, Thank you for your answer.
I understand that but only new project?
Already existing project look disable build processing.

#4

Hrm, that looks strange. Can you open a ticket with your build URL so we can take a look?

closed #5

This topic was automatically closed 10 days after the last reply. New replies are no longer allowed.