How can i force projects to use 2.0

2.0

#1

I have a project, which is using 2.0, i cloned the project, created it as a new one, but this one is defaulting to 1.0, which doesnt work.

Is there a setting I can use to force 2.0?

Thanks


#2

This topic was automatically closed 41 days after the last reply. New replies are no longer allowed.